Benutzer-Werkzeuge

Webseiten-Werkzeuge


de:yeesha:userdoc:sysreq

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
Nächste Überarbeitung
Vorhergehende Überarbeitung
de:yeesha:userdoc:sysreq [2006-07-07 02:08]
thorsten
de:yeesha:userdoc:sysreq [2018-05-21 10:18] (aktuell)
Zeile 7: Zeile 7:
  
 ===== Softwarevoraussetzungen ===== ===== Softwarevoraussetzungen =====
-  * Betriebssystem Microsoft Windows 95, Windows 98, Windows 98 SE, Windows ME, Windows NT 4, Windows 2000, Windows XP, Windows ​XP 64-bit (emuliert) ​oder Windows ​2003 Server+  * BetriebssystemMicrosoft Windows 95, Windows 98, Windows 98 SE, Windows ME, Windows NT 4, Windows 2000, Windows XP, Windows ​2003 oder Windows ​Vista
   * Microsoft Visual Basic 6 (SP6) Runtimes ([[http://​www.microsoft.com/​downloads/​details.aspx?​FamilyID=bf9a24f9-b5c5-48f4-8edd-cdf2d29a79d5&​DisplayLang=en|Download]])   * Microsoft Visual Basic 6 (SP6) Runtimes ([[http://​www.microsoft.com/​downloads/​details.aspx?​FamilyID=bf9a24f9-b5c5-48f4-8edd-cdf2d29a79d5&​DisplayLang=en|Download]])
   * Uru - Ages Beyond Myst (optional)   * Uru - Ages Beyond Myst (optional)
 +  * [[http://​www.gametap.com/​home/​myst/​|Myst Online: Uru Live]] (optional)
   * Myst IV - Revelation (optional)   * Myst IV - Revelation (optional)
-  * User-KI (optional) 
de/yeesha/userdoc/sysreq.1152230917.txt.gz · Zuletzt geändert: 2018-05-21 09:55 (Externe Bearbeitung)